Twitter App ‘Polly’ Adds Ubuntu 12.10 Support

Polly သည္ Multi Account ,Multi Column အသုံး ျပဳ Twitter Application ျဖစ္ပါသည္။

Polly application ကုိ  မွ Ubuntu Software Center မွ ေရြးခ်ယ္၍  ေအာက္ပါအတုိ င္း installျပဳလုပ္ႏုိင္ပါသည္၊

  • Dash Home > Ubuntu Software Center >Polly Twitter Client >install

This is best down using the Terminal with the following two commands. ေအာက္ပါ စာေၾကာင္းႏွစ္ေၾကာင္းျဖင့္ Terminal မွ installျပဳလုပ္ႏုိင္ပါသည္၊

  • sudo add-apt-repository ppa:conscioususer/polly-unstable
  • sudo apt-get update && sudo apt-get install polly

PPA မွ installျပဳလုပ္သည္ကုိမၾကဳိက္ပါက ေအာက္ပါလင့္မွေန ၍ Download  ျပဳလုပ္ႏုိင္ပါသည္၊

  • https://launchpad.net/~conscioususer/+archive/polly-unstable/+files/polly_0.93.5-0~quantal1_all.debScreenshot from 2013-01-05 14:09:18 Screenshot from 2013-01-05 14:13:01 Screenshot from 2013-01-05 14:10:21
About

his is Chit Ko Ko Win from Myanmar (Burma) . I start learning redhat Linux in 2010 because of lazy in MS but can’t used as well as Ubuntu . After meet with Ubuntu Myanmar LoCo Team , I migrated to Ubuntu Operating system and I joined with LoCo Team . Reading , Learning and Helping to Team when we go all around the country . Most of the time I spend in community .Later ,I try to help people in facebook group after that I know that they just need localization . That’why I start wrote some articles for our people our language and training Ubuntu at Info Myanmar Computer Services .

Tagged with: ,

Leave a Reply

Your email address will not be published. Required fields are marked *

*